Since 2009

php 7

Discussion started on Pre-Sale Questions

stoneageman

Are all the mods on this site compatible with php7?

Linkback: https://www.smfpacks.com/b2/php-7/4005/
#1 - June 04, 2017, 05:58:53 AM

NIBOGO

Yes, they have been upgraded to PHP 7!
#2 - June 04, 2017, 09:16:24 AM

stoneageman

Cool. Thanks
#3 - June 04, 2017, 09:32:43 AM

NIBOGO

No problem :)
#4 - June 04, 2017, 09:36:00 AM

Members:

0 Members and 1 Guest are viewing this topic.


* Share Topic

Share via delicious Share via digg Share via facebook Share via linkedin Share via pinterest Share via reddit Share via stumble Share via tumblr Share via twitter